Biker Family
 
HomeIndicewebsite DMFFAQRegistratiAccedi

Statistiche

Segnalato su Moto Links
NON RIESCI A METTERE
LE FOTO?
leggi QUI

Settembre 2017
LunMarMerGioVenSabDom
    123
45678910
11121314151617
18192021222324
252627282930 
CalendarioCalendario
Parole chiave
manuale benzina Frecce cicalino scoppietta Perdita cardano Settembrino 1999 scarico fari regolamento supplementari carburazione drag olio freccia sella Tagliando accelerazione star Toppe Filtro vuoti custom manopole

Condividere | 
 

 aiuto motore morto!!!!!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
Vai alla pagina : Precedente  1, 2, 3, 4, 5
AutoreMessaggio
marco82
collaudato
collaudato


Messaggi : 71

MessaggioTitolo: Re: aiuto motore morto!!!!!   Mar 20 Set 2016, 09:17

Adriano ha scritto:
Non ti dico niente... hai commesso qualche errore di misura/verifica/valutazione e per ora non capisco dove...

Rispondi all'ultima domanda che ti ho fatto...
Ovvero, quando hai detto di aver provato a collegare il motorino direttamente alla batteria e di aver riscontrato che il motorino girava, l'hai fatto con il motorino in mano oppure con il motorino montato? Se l'hai fatto con il motorino montato, quindi, il motore girava?

Non mi è chiara una cosa... ma si è surriscaldato il cavo che alimenta il motorino od il polo positivo della batteria?
il motorino l'ho provato direttamente in mano e si surriscalda il cavo collegato dal relè di accensione e arriva alla batteria
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2364
Località : Salzano (VE)

MessaggioTitolo: Re: aiuto motore morto!!!!!   Mar 20 Set 2016, 14:44

Permetti un secondo...

Con il motorino in mano il cavo si surriscalda o si scalda?
Mentre gira a vuoto il motorino consumerà una decina di ampere o più, per cui è normale che il cavo un po' si scardi se lo fai girare per un po'...
Ma se la temperatura diventatale da non poterci mettere la mano (sul cavo) allora c'è qualcosa che non va.

Che sezione hai usato per il cavo nuovo?

Hai provato a girare a mano il motorino?
Con una mano tieni il corpo del motorino e con l'altra, procedendola con uno straccio, prova a far girare l'ingranaggio del motorino... se è tutto a posto dovresti riuscirci con un po' di sforzo, ma non troppo...
Tornare in alto Andare in basso
marco82
collaudato
collaudato
avatar

Moto: : dragstar xvs 650 classic
Maschile
Età : 35
Messaggi : 71
Località : decimomannu
Umore : sempre in forma

MessaggioTitolo: Re: aiuto motore morto!!!!!   Sab 08 Ott 2016, 16:51

Ciao Adriano,e da un pò che son sparito per lavoro ma ti faccio sapere che la moto sta alla grande.....sono io da sostituireeee affraid affraid ho ricontrollato tutto e il problema stava nel cavo dello statore cioè non era nella sua sede così ché pressava il volano e non faceva girare il motore.Immagino la tua faccia pensa la mia mi sono martellato i maroni muttley ma ora me la sto godendo con queste belle giornate....grazie ancora della tua collaborazione e di avermi guidato a questa esperienza birra bellissimo gruppo ciao e a presto chopper chopper
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2364
Località : Salzano (VE)

MessaggioTitolo: Re: aiuto motore morto!!!!!   Sab 08 Ott 2016, 18:38

Tutto è bene ciò che finisce bene!!!

birra
Tornare in alto Andare in basso
 

aiuto motore morto!!!!!

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 5 di 5Vai alla pagina : Precedente  1, 2, 3, 4, 5

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Biker Family :: GARAGE :: Officina-
Andare verso: