Biker Family
 
HomeIndicewebsite DMFFAQRegistratiAccedi

Statistiche

Segnalato su Moto Links
NON RIESCI A METTERE
LE FOTO?
leggi QUI

Settembre 2017
LunMarMerGioVenSabDom
    123
45678910
11121314151617
18192021222324
252627282930 
CalendarioCalendario
Parole chiave
regolamento motoincontro benzinaadella Settembrino vuoti Perdita accelerazione cambio Frecce benzina molle scoppietta nuove cardano pedivella carburatore risucchio fari patch Filtro supplementari Toppe Tagliando olio scarico manopole

Condividere | 
 

 aiuto motore morto!!!!!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
Vai alla pagina : 1, 2, 3, 4, 5  Seguente
AutoreMessaggio
marco82
collaudato
collaudato
avatar

Moto: : dragstar xvs 650 classic
Maschile
Età : 35
Messaggi : 71
Località : decimomannu
Umore : sempre in forma

MessaggioTitolo: aiuto motore morto!!!!!   Mer 20 Lug 2016, 21:24

Ciao a tutti,poco tempo fa ho esposto qualche problema.......e ora ne ho un'altro:
ieri ho sostituito il volano,lo statore e rimontato tutto da manuale oggi collego la batteria che mi dava 13v. giro il quadro io tutto teso e invece sento tac tac e basta merda merda merda.
Ho toccato la batteria e calda e anche il cavo del positivo ho staccato tutto!!!!ma che mano mi do ora?????


Ultima modifica di marco82 il Mer 20 Lug 2016, 23:01, modificato 1 volta
Tornare in alto Andare in basso
Homer61
postatore fuori di testa
postatore fuori di testa


Moto: : HD Dyna Super Glide 1580
Maschile
Messaggi : 4314
Località : mestrino PD
firma firma : La vera Libertà è nel vivere se stessi,
senza vergogna , mostrando difetti,pregi e soprattutto carattere. (B.L.)
Umore : socievole ma non troppo

MessaggioTitolo: Re: aiuto motore morto!!!!!   Mer 20 Lug 2016, 21:53

Probabilmente hai toppato con qualche collegamento elettrico,ricomincerei tutto da capo ricontrollando tutti i passaggi,  ma meglio è se ti guida nella ricerca del guasto il caro Adriano tanto per non fare danni  birra
Tornare in alto Andare in basso
BLACKCHROME
postatore folle
postatore folle
avatar

Moto: : DRAGSTAR XVS 1100A CLASSIC 2001- HONDA CX 500 Cafe' Racer 1981-VESPA PK 50 N 1989-Ciao Piaggio in restauro.
Maschile
Età : 51
Messaggi : 2250
Località : BARI
firma firma : Il ponte e' il cervello, la sala macchine e' il cuore, pazzi pur si vive ma senza cuor si muore.
Umore : ESTIVO

MessaggioTitolo: Re: aiuto motore morto!!!!!   Mer 20 Lug 2016, 22:09

Dunque ho fatto io alcuni giorni fa lo stesso lavoro.
Non ti puoi sbagliare con i cavi perche' i cavi dello statore sono a jack obbligati .
L'attenzione devi solo prestarla quando hai fissato il nuovo statore facendo passare il cavo nella giusta posizione ed assicurarlo sotto l'apposita staffetta di metallo, cosi come per il pick up.

Il regolatore di tensione ha lo stesso il connettore obbligato e non ti puoi sbagliare.

La batteria non penso che hai potuto invertire la polarita di collegamento.

Ti chiedo il perche' hai sostituito il volano ed lo statore che problema hai avuto?
Tornare in alto Andare in basso
marco82
collaudato
collaudato
avatar

Moto: : dragstar xvs 650 classic
Maschile
Età : 35
Messaggi : 71
Località : decimomannu
Umore : sempre in forma

MessaggioTitolo: Re: aiuto motore morto!!!!!   Mer 20 Lug 2016, 22:28

tutto corretto sui passaggi come mi avete elencato,ho tratto delle conclusioni quando ho aperto il carter e la sorpresa è stata vedere il volano deformato all'interno e lo statore rovinato.
Probabilmente ho insistito a ricaricare la batteria e invece il problema era lo statore che di conseguenza mi ha fottuto il volano
Tornare in alto Andare in basso
BLACKCHROME
postatore folle
postatore folle
avatar

Moto: : DRAGSTAR XVS 1100A CLASSIC 2001- HONDA CX 500 Cafe' Racer 1981-VESPA PK 50 N 1989-Ciao Piaggio in restauro.
Maschile
Età : 51
Messaggi : 2250
Località : BARI
firma firma : Il ponte e' il cervello, la sala macchine e' il cuore, pazzi pur si vive ma senza cuor si muore.
Umore : ESTIVO

MessaggioTitolo: Re: aiuto motore morto!!!!!   Mer 20 Lug 2016, 23:31

Mi sembra di capire che hai cambiato il rotore e lo statore ma non hai controllato se il regolatore di tensione e la batteria non sono state danneggiate anche.
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2364
Località : Salzano (VE)

MessaggioTitolo: Re: aiuto motore morto!!!!!   Gio 21 Lug 2016, 16:07

Quoto le deduzioni di Black!!! birra
Tornare in alto Andare in basso
marco82
collaudato
collaudato
avatar

Moto: : dragstar xvs 650 classic
Maschile
Età : 35
Messaggi : 71
Località : decimomannu
Umore : sempre in forma

MessaggioTitolo: Re: aiuto motore morto!!!!!   Ven 22 Lug 2016, 01:01

BLACKCHROME ha scritto:
Mi sembra di capire che hai cambiato il rotore e lo statore ma non hai controllato se il regolatore di tensione e la batteria non sono state danneggiate anche.
Ciao BLACK poco prima di lasciarmi a piedi avevo già cambiato il raddrizzatore,oggi ho riprovato a caricare la batteria,accendo il quadro e con affianco un rosario metto in moto......ma niente anzi ora fa trrrrr.
domani mattina anzi fra qualche ora riprovo a controllare il raddrizzatore ma continuo a chiedermi se dovrò cambiare la batteria perché si riscalda......
Ho notato che la batt. e scesa da 13v a 12 per pochi minuti.
e se fosse quel relè nero che sta affianco alla batteria?più tardi vi terrò aggiornati notte
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2364
Località : Salzano (VE)

MessaggioTitolo: Re: aiuto motore morto!!!!!   Ven 22 Lug 2016, 08:55

Scusa un secondo... ma hai provato a misurare la tensione ai capi della batteria quando senti "trrr"???
Il raddrizzatore non centra nulla al momento... entra in funzione solo a motore acceso! Se è guasto, te ne accorgi perchè (una volta in moto) misuri una tensione di ricarica troppo alta.

Il sintomo fa pensare ad una batteria non carica/non in forma/guasta, la misura di cui sopra toglie ogni dubbio, prima di iniziare a cambiare pezzi a caso Wink

Possono esserci anche altri motivi , ma visto che hai avuto problemi al circuito di ricarica (alternatore-regolatore-bateria) io propendo per iniziare la diagnosi da qui birra
Tornare in alto Andare in basso
marco82
collaudato
collaudato
avatar

Moto: : dragstar xvs 650 classic
Maschile
Età : 35
Messaggi : 71
Località : decimomannu
Umore : sempre in forma

MessaggioTitolo: Re: aiuto motore morto!!!!!   Ven 22 Lug 2016, 20:08

Adriano ha scritto:
Scusa un secondo... ma hai provato a misurare la tensione ai capi della batteria quando senti "trrr"???
Il raddrizzatore non centra nulla al momento... entra in funzione solo a motore acceso! Se è guasto, te ne accorgi perchè (una volta in moto) misuri una tensione di ricarica troppo alta.

Il sintomo fa pensare ad una batteria non carica/non in forma/guasta, la misura di cui sopra toglie ogni dubbio, prima di iniziare a cambiare pezzi a caso Wink

Possono esserci anche altri motivi , ma visto che hai avuto problemi al circuito di ricarica (alternatore-regolatore-bateria) io propendo per iniziare la diagnosi da qui birra
ciao Adriano ok, ho trovato questa batteria a un buon prezzo e anche un amperaggio leggermente maggiore da 12 ah varta,che dici è troppo eccessivo l'amperaggio altrimenti rimango sui 10ah e ciccia..... so che prendendola maggiore con il tempo potrei riscontrare problemi birra birra
Tornare in alto Andare in basso
geronimo
meccanico DMF
meccanico DMF
avatar

Moto: : dragstar 1100/ MV 175 epoca/Aermacchi HD 350 replica ala d'oro in costruzione
Maschile
Età : 68
Messaggi : 12726
Località : Treviso
firma firma : Nulla ha potere su di me, tranne i miei stessi pensieri
Umore : cerco sempre il lato positivo delle cose

MessaggioTitolo: Re: aiuto motore morto!!!!!   Ven 22 Lug 2016, 21:40

marco82 ha scritto:
tutto corretto sui passaggi come mi avete elencato,ho tratto delle conclusioni quando ho aperto il carter e la sorpresa è stata vedere il volano deformato all'interno e lo statore rovinato.
Probabilmente ho insistito a ricaricare la batteria e invece il problema era lo statore che di conseguenza mi ha fottuto il volano
Mi sembra di capire che "meccanicamente" c'è stato un intervento con RImontaggio sbagliato, ovvero qualcosa girava fuori asse.....sennò come fanno a deformarsi volano e statore? confused
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2364
Località : Salzano (VE)

MessaggioTitolo: Re: aiuto motore morto!!!!!   Ven 22 Lug 2016, 22:47

marco82 ha scritto:
ciao Adriano ok, ho trovato questa batteria a un buon prezzo e anche un amperaggio leggermente maggiore da 12 ah varta,che dici è troppo eccessivo l'amperaggio altrimenti rimango sui 10ah e ciccia..... so che prendendola maggiore con il tempo potrei riscontrare problemi birra birra

Non è questo il problema...

Fai le misure che ti ho suggerito sopra Wink
Tornare in alto Andare in basso
marco82
collaudato
collaudato
avatar

Moto: : dragstar xvs 650 classic
Maschile
Età : 35
Messaggi : 71
Località : decimomannu
Umore : sempre in forma

MessaggioTitolo: Re: aiuto motore morto!!!!!   Lun 25 Lug 2016, 10:56

Buongiorno......ho fatto la misurazione.....risultato all'accensione da 13 e scesa a 7 merda merda.Quindi andrò a comprare una batteria e poi ripeto i controlli e vi tengo aggiornati sperando che andrà tutto bene e potrei finalmente uscireeeee birra ciao a presto
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2364
Località : Salzano (VE)

MessaggioTitolo: Re: aiuto motore morto!!!!!   Lun 25 Lug 2016, 15:57

Se vuoi una mano per come procedere con i controlli, non devi che chiedere Wink
Tornare in alto Andare in basso
marco82
collaudato
collaudato
avatar

Moto: : dragstar xvs 650 classic
Maschile
Età : 35
Messaggi : 71
Località : decimomannu
Umore : sempre in forma

MessaggioTitolo: Re: aiuto motore morto!!!!!   Mar 26 Lug 2016, 10:52

Adriano ha scritto:
Se vuoi una mano per come procedere con i controlli, non devi che chiedere Wink
Sicuro Adriano  birra grazie per adesso domani mi arriva la batteria giusto il tempo di caricarla e ti aggiorno
Tornare in alto Andare in basso
marco82
collaudato
collaudato
avatar

Moto: : dragstar xvs 650 classic
Maschile
Età : 35
Messaggi : 71
Località : decimomannu
Umore : sempre in forma

MessaggioTitolo: Re: aiuto motore morto!!!!!   Gio 28 Lug 2016, 16:35

Adriano ha scritto:
Se vuoi una mano per come procedere con i controlli, non devi che chiedere Wink
Eccomi qua,la batteria è arrivata  e stasera la provo come mi hai detto nel precedente post,dopo di che la misurazione mi dovrebbe dare se non sbaglio intorno ai 14.7 questo dato l'ho letto nei vari forum di questo gruppo.
Sperando sia tutto ok.........me lo auguro!!!va bene;altrimenti non essendo così quale probabile problema sia????
Ormai e più di un mese che la moto e ferma e penso al peggio,
ora scappo Adriano più tardi controllo i tuoi consigli birra
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2364
Località : Salzano (VE)

MessaggioTitolo: Re: aiuto motore morto!!!!!   Ven 29 Lug 2016, 09:05

marco82 ha scritto:
la misurazione mi dovrebbe dare se non sbaglio intorno ai 14.7

Con motore acceso e regime sui 3000 giri /min non dovresti leggere più di 14,4 V, se leggi 14,7 V potrebbe voler dire che uno dei diodi del raddrizzatore è bruciato... e quindi il regolatore sarebbe da cambiare...
Tornare in alto Andare in basso
marco82
collaudato
collaudato
avatar

Moto: : dragstar xvs 650 classic
Maschile
Età : 35
Messaggi : 71
Località : decimomannu
Umore : sempre in forma

MessaggioTitolo: Re: aiuto motore morto!!!!!   Ven 29 Lug 2016, 20:00

Adriano ha scritto:
marco82 ha scritto:
la misurazione mi dovrebbe dare se non sbaglio intorno ai 14.7

Con motore acceso e regime sui 3000 giri /min non dovresti leggere più di 14,4 V, se leggi 14,7 V potrebbe voler dire che uno dei diodi del raddrizzatore è bruciato... e quindi il regolatore sarebbe da cambiare...
Niente da fare.....poco fa ho provato ad accenderla ma niente!!! hmm e come se avevo l'altra batteria (ma questa è nuova) fa quel tac! e scende la tensione a 8/9 stop!finish!morta!
Da dove dovrei ricominciare???
Penso proprio di smontare tutto e ricominciare poi vediamo sto perdendo le speranze e in più non mi sto godendo a pino la bambina burbero  ma sono speranzoso e mi affido ai consigli
Tornare in alto Andare in basso
BLACKCHROME
postatore folle
postatore folle
avatar

Moto: : DRAGSTAR XVS 1100A CLASSIC 2001- HONDA CX 500 Cafe' Racer 1981-VESPA PK 50 N 1989-Ciao Piaggio in restauro.
Maschile
Età : 51
Messaggi : 2250
Località : BARI
firma firma : Il ponte e' il cervello, la sala macchine e' il cuore, pazzi pur si vive ma senza cuor si muore.
Umore : ESTIVO

MessaggioTitolo: Re: aiuto motore morto!!!!!   Ven 29 Lug 2016, 21:29

Scollega la batteria e misura la tensione  .
Con la batteria nuova e carica dovresti avere almeno 12,80 volt.

Dopo carteggia con un po' di carta vetro gli occhielli dei cavi che si collegano alla batteria.

Poi collega la batteria serra bene i morsetti e misura il voltaggio se e' lo stesso della prima lettura.

Quel tac mi ricorda o batteria scarica oppure cattivo contatto dei morsetti.


Puoi fare anche questo test per vedere se hai delle dispersioni sul motore o sul telaio.

Prendi un test e misura la tensione della batteria con i cavi collegati. e leggi la tensione 
Poi punta il puntalino rosso sul positivo batteria ed il negativo su una parte metallica del motore (sulle testate per esempio e poi sul telaio e leggi la tensione )
Se non hai dispersioni la prima lettura deve essere uguale alla seconda.
Se e' inferiore hai una dispersione che devi trovare.
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2364
Località : Salzano (VE)

MessaggioTitolo: Re: aiuto motore morto!!!!!   Sab 30 Lug 2016, 09:19

Scusa Black se ti correggo... ma la "dispersione" è un'altra cosa. Una dispersione si ha quando il flusso di corrente devia per un percorso diverso da quello del circuito previsto. La si ha in alta tensione, per esempio, quando un conduttore mal isolato permette al flusso di corrente di deviare verso percorsi non facenti parte del circuito. Esempio: una pipetta mal isolata permette alla corrente proveniente dalla bobina di propagarsi dal conduttore del cavo della candela alla testata attraversando l'aria.

Il tuo suggerimento è comunque giusto ma va rivisto: andiamo a verificare se c'è un problema di massa.
Ovvero... puntale positivo sul morsetto positivo e puntale negativo prima sul morsetto negativo e poi sul motore. In entrambi i casi la misura va fatta sotto carico (per esempio accendiamo il quado ed i fari anabbaglianti). Le due misure devono essere uguali.

Le saranno uguali, mettiamo il puntale negativo sul morsetto negativo della batteria (o sul motore) e puntale positivo sul morsetto positivo del motorino di avviamento, e poi premiamo la messa in moto... e misuriamo!

E poi vediamo...


Ah... ovviamente diamo per scontato che la nuova batteria sia efficiente, vero? Wink
Tornare in alto Andare in basso
BLACKCHROME
postatore folle
postatore folle
avatar

Moto: : DRAGSTAR XVS 1100A CLASSIC 2001- HONDA CX 500 Cafe' Racer 1981-VESPA PK 50 N 1989-Ciao Piaggio in restauro.
Maschile
Età : 51
Messaggi : 2250
Località : BARI
firma firma : Il ponte e' il cervello, la sala macchine e' il cuore, pazzi pur si vive ma senza cuor si muore.
Umore : ESTIVO

MessaggioTitolo: Re: aiuto motore morto!!!!!   Sab 30 Lug 2016, 10:11

Grazie Adriano per la correzione infatti ho sbagliato terminologia.
Ho usato dispersione al posto di massa. quoto
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2364
Località : Salzano (VE)

MessaggioTitolo: Re: aiuto motore morto!!!!!   Sab 30 Lug 2016, 19:59

birra birra birra birra birra
Tornare in alto Andare in basso
marco82
collaudato
collaudato
avatar

Moto: : dragstar xvs 650 classic
Maschile
Età : 35
Messaggi : 71
Località : decimomannu
Umore : sempre in forma

MessaggioTitolo: Re: aiuto motore morto!!!!!   Sab 30 Lug 2016, 20:29

Adriano ha scritto:
birra birra birra birra birra
Ciao ho fatto le prove,la prima tutto ok il pos sulla batteria e neg sia sulla batt e motore hanno dato stessi risultati ma niente da fare con il motorino ovvero:il neg sulla battera e il pos sul corpo del motorino d'avviamento........quindi mano nel portafoglio e comprare il motorino burbero burbero
Tornare in alto Andare in basso
BLACKCHROME
postatore folle
postatore folle
avatar

Moto: : DRAGSTAR XVS 1100A CLASSIC 2001- HONDA CX 500 Cafe' Racer 1981-VESPA PK 50 N 1989-Ciao Piaggio in restauro.
Maschile
Età : 51
Messaggi : 2250
Località : BARI
firma firma : Il ponte e' il cervello, la sala macchine e' il cuore, pazzi pur si vive ma senza cuor si muore.
Umore : ESTIVO

MessaggioTitolo: Re: aiuto motore morto!!!!!   Dom 31 Lug 2016, 00:43

marco82 ha scritto:
Adriano ha scritto:
birra birra birra birra birra
Ciao ho fatto le prove,la prima tutto ok il pos sulla batteria e neg sia sulla batt e motore hanno dato stessi risultati ma niente da fare con il motorino ovvero:il neg sulla battera e il pos sul corpo del motorino d'avviamento........quindi mano nel portafoglio e comprare il motorino burbero burbero
Mi sa che Adriano ti aveva suggerito di misurare con il tester mettendo il puntale nero sul negativo  della batteria e il puntale del positivo sul morsetto positivo del motorino di avviamento, (non sul corpo del motorino di avviamento)dopo accendi il quadro dai l'avviamento e nello stesso tempo prendi la misurazione del test. okk
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2364
Località : Salzano (VE)

MessaggioTitolo: Re: aiuto motore morto!!!!!   Lun 01 Ago 2016, 12:13

Prima di buttare via soldi... vogliamo fare le misure per bene?

Come ti ha ri-suggerito Black... controlliamo se arriva tenzione al motorino quando premi la messa in moto?

Se la tensione arriva, allora prima di comprare un motorino nuovo contatta geronimo che magari riesce a riparartelo...

Se la tensione non arriva, allora dobbiamo procedere con una bella fase di analisi del circuito di messa in moto!!! Wink
Tornare in alto Andare in basso
marco82
collaudato
collaudato
avatar

Moto: : dragstar xvs 650 classic
Maschile
Età : 35
Messaggi : 71
Località : decimomannu
Umore : sempre in forma

MessaggioTitolo: Re: aiuto motore morto!!!!!   Lun 01 Ago 2016, 15:25

Adriano ha scritto:
Prima di buttare via soldi... vogliamo fare le misure per bene?

Come ti ha ri-suggerito Black... controlliamo se arriva tenzione al motorino quando premi la messa in moto?

Se la tensione arriva, allora prima di comprare un motorino nuovo contatta geronimo che magari riesce a riparartelo...

Se la tensione non arriva, allora dobbiamo procedere con una bella fase di analisi del circuito di messa in moto!!! Wink
OK oggi ho ripetuto i controlli e dal motorino d'avviamento mi da lo 0.06 premendo lo start allora sarà il caso di contattare Geronimo e smonto il motorino
Tornare in alto Andare in basso
 

aiuto motore morto!!!!!

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 5Vai alla pagina : 1, 2, 3, 4, 5  Seguente

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Biker Family :: GARAGE :: Officina-
Andare verso: