Dragstar Motorbike Forum
 
HomeIndicewebsite DMFFAQRegistratiAccedi
Statistiche

Segnalato su Moto Links

NON RIESCI A METTERE
LE FOTO?
leggi QUI

Ottobre 2017
LunMarMerGioVenSabDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     
CalendarioCalendario
Parole chiave
cavo veloci scoppietta scarico anteriore frizione acceleratore candele Perdita manuale forcelle carburazione carburatore Filtro parafango cardano sissy sella Toppe bobber olio spessore Frecce incollata ammortizzatore grassa

Condividere | 
 

 Problema avviamento

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
Corrado
collaudato
collaudato
avatar

Moto: : Dragstar 1100
Maschile
Età : 33
Messaggi : 115
Località : Firenze

MessaggioTitolo: Problema avviamento   Dom 15 Nov 2015, 21:54

Ciao a tutti,
allora premettendo che ho:
- batteria nuova
- candele nuove BP8ES
- carburazione regolata
- filtro e marmitte aperte
- motorino d'avviamento nuovo
il problema che ho è il seguente, negli ultimi giorni la moto ha serie difficoltà di avviemanto, al punto che devo far 4-5 avviamenti a vuoto prima che parta. Durante questi i cilindri girano ma non bruciano, con conseguenti occasionali scoppi dalle marmitte.

Ho notato che in particolare è il cilindro anteriore che da i missfire e sfiammate dal suo relativo scarico.
Quando parte in questo modo tende a borbottare e sobbalzare per i primi 2-3 minuti di marcia per poi tornare a girare regolare.

Ora mi chiedo, a cosa potrebbe esser dovuto, dato che la carburazione non credo sia, altrimenti poi non tornerebbe a girare regolare, così come neanche le candele (forse??).

Secondo voi a cosa potrebbe esser dovuto ciò?? Pensavo anche ad un eventuale problema di umidità che impregnava il filtro in cotone e che poi con la marcia si asciugava, però boh, mi sembra eccessiva come cosa...

Non so se sono le bobine da cambiare o cos'altro potrei controllare (i collettori di aspirazione sono ok, già li ho verificati)??

Accetto suggerimenti di ogni tipo, compreso l'esorcismo!!! inferno

Ciao a tutti!!  birra
Tornare in alto Andare in basso
Homer61
postatore fuori di testa
postatore fuori di testa


Moto: : HD Dyna Super Glide 1580
Maschile
Messaggi : 4314
Località : mestrino PD
firma firma : La vera Libertà è nel vivere se stessi,
senza vergogna , mostrando difetti,pregi e soprattutto carattere. (B.L.)
Umore : socievole ma non troppo

MessaggioTitolo: Re: Problema avviamento   Dom 15 Nov 2015, 22:29

Svuota il serbatoio e fai benza 98 ottani, sostituisci anche il filtrino della benza a volte lo sporco fa strani scherzi  ok
Tornare in alto Andare in basso
Corrado
collaudato
collaudato
avatar

Moto: : Dragstar 1100
Maschile
Età : 33
Messaggi : 115
Località : Firenze

MessaggioTitolo: Re: Problema avviamento   Lun 16 Nov 2015, 00:24

mmm domani lo faccio in caso, però mi fa strano che sia la benza, boh, tentar non nuoce!!!
Tornare in alto Andare in basso
BLACKCHROME
postatore folle
postatore folle
avatar

Moto: : DRAGSTAR XVS 1100A CLASSIC 2001- HONDA CX 500 Cafe' Racer 1981-VESPA PK 50 N 1989-Ciao Piaggio in restauro.
Maschile
Età : 51
Messaggi : 2253
Località : BARI
firma firma : Il ponte e' il cervello, la sala macchine e' il cuore, pazzi pur si vive ma senza cuor si muore.
Umore : ESTIVO

MessaggioTitolo: Re: Problema avviamento   Lun 16 Nov 2015, 13:58

I collettori rovinati causano il problema
Probabilmente hai i getti di minimo un pò  intasati.
Prova a controllare.
Tornare in alto Andare in basso
Corrado
collaudato
collaudato
avatar

Moto: : Dragstar 1100
Maschile
Età : 33
Messaggi : 115
Località : Firenze

MessaggioTitolo: Re: Problema avviamento   Lun 16 Nov 2015, 14:10

Stamattina andava bene da subito... Non capisco... I collettori sono ok
Tornare in alto Andare in basso
geronimo
meccanico DMF
meccanico DMF
avatar

Moto: : dragstar 1100/ MV 175 epoca/Aermacchi HD 350 replica ala d'oro in costruzione
Maschile
Età : 69
Messaggi : 12695
Località : Treviso
firma firma : Nulla ha potere su di me, tranne i miei stessi pensieri
Umore : cerco sempre il lato positivo delle cose

MessaggioTitolo: Re: Problema avviamento   Lun 16 Nov 2015, 22:58

Si direbbero sintom da carburazione magra o (vedi Black) getti intasati hmm 

Come sono le candele?
Tornare in alto Andare in basso
Corrado
collaudato
collaudato
avatar

Moto: : Dragstar 1100
Maschile
Età : 33
Messaggi : 115
Località : Firenze

MessaggioTitolo: Re: Problema avviamento   Lun 16 Nov 2015, 23:55

Mm tra il bianco e il nocciola, ma non ho vuoti o sobbalzi in genere e il motore tira regolare... Posso provare ad ingrassarla (ovvero svitare le due vitine dell'aria, giusto??)...
Tornare in alto Andare in basso
Luca Tosi
postatore folle
postatore folle
avatar

Moto: : XVS 1100, Triumph Bobber, Tènèrè 600, KTM 250 2T
Maschile
Età : 44
Messaggi : 1342
Località : Legnano (MI)
Umore : Brutal Sincerity

MessaggioTitolo: Re: Problema avviamento   Mar 17 Nov 2015, 22:01

Butto li un sospetto: cavi candele? Rolling Eyes
Tornare in alto Andare in basso
http://www.motardmulisha.com
Corrado
collaudato
collaudato
avatar

Moto: : Dragstar 1100
Maschile
Età : 33
Messaggi : 115
Località : Firenze

MessaggioTitolo: Re: Problema avviamento   Mar 17 Nov 2015, 22:21

oddio, non li controllo spesso, però non giustificherebbe l'intermittenza del problema e il fatto che quando si presenta in modo "grave" (ovvero difficoltà serie di avviamento e poi detonazioni), la moto borbotta per i primi km e poi torna "normale", penso più che altro a questo punto che sia la carburazione un poco magra ed eventualmente la benzina sporca... questo week end tempo permettendo controllo in ordine filtro benza, carburazione e cavi candele (spero pure di aver tempo di inviare i resti di un certo motorino di avviamento a Geronimo... dato che è ancora qui nell'armadietto...)
Tornare in alto Andare in basso
geronimo
meccanico DMF
meccanico DMF
avatar

Moto: : dragstar 1100/ MV 175 epoca/Aermacchi HD 350 replica ala d'oro in costruzione
Maschile
Età : 69
Messaggi : 12695
Località : Treviso
firma firma : Nulla ha potere su di me, tranne i miei stessi pensieri
Umore : cerco sempre il lato positivo delle cose

MessaggioTitolo: Re: Problema avviamento   Mar 17 Nov 2015, 23:44

Corrado ha scritto:
Mm tra il bianco e il nocciola, ma non ho vuoti o sobbalzi in genere e il motore tira regolare... Posso provare ad ingrassarla (ovvero svitare le due vitine dell'aria, giusto??)...SI!
L'elettrodo centrale dovrebbe essere nocciola e la corona nera, il BIANCO non dovrebbe propio esistere. Meglio se posti qualche foto Wink

Per il motorino no problem: quando puoi
Tornare in alto Andare in basso
Luca Tosi
postatore folle
postatore folle
avatar

Moto: : XVS 1100, Triumph Bobber, Tènèrè 600, KTM 250 2T
Maschile
Età : 44
Messaggi : 1342
Località : Legnano (MI)
Umore : Brutal Sincerity

MessaggioTitolo: Re: Problema avviamento   Mer 18 Nov 2015, 21:57

Se quando c'è il difetto, muovi i cavi, e sparisce.... oppure, se quando non c'è il difetto, muovi i cavi ed appare.... non c'è cosa più subdola e misteriosa di un parziale contatto o interruzione di un cavo elettrico.
Tornare in alto Andare in basso
http://www.motardmulisha.com
Corrado
collaudato
collaudato
avatar

Moto: : Dragstar 1100
Maschile
Età : 33
Messaggi : 115
Località : Firenze

MessaggioTitolo: Re: Problema avviamento   Gio 19 Nov 2015, 11:57

Mmm non penso però... Altrimenti lo avrei soprattutto in marcia con le vibrazioni... Altra cosa che ho notato è che quando non parte al primo colpo e insisto è inutile, invece spegnendo e riaccendendo il quadro con la chiave poi parte praticamente subito... Boh!!
Tornare in alto Andare in basso
Luca Tosi
postatore folle
postatore folle
avatar

Moto: : XVS 1100, Triumph Bobber, Tènèrè 600, KTM 250 2T
Maschile
Età : 44
Messaggi : 1342
Località : Legnano (MI)
Umore : Brutal Sincerity

MessaggioTitolo: Re: Problema avviamento   Gio 19 Nov 2015, 19:08

Spegnimento e riaccensione resettano la centralina.... potrebbe essere anche quella.
Tornare in alto Andare in basso
http://www.motardmulisha.com
cingetorige
buon postatore
buon postatore
avatar

Moto: : Dragstar XVS 1100 classic 2006
Maschile
Messaggi : 420
Località : Gorizia
Umore : barcollo ma non mollo

MessaggioTitolo: Re: Problema avviamento   Ven 20 Nov 2015, 08:52

ti si accende mai la spia gialla di avaria?? controlla i collegamenti elettrici, magari hai qualche segnale anomalo che arriva in centralina dovuto a contatti ossidati attatt
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2366
Località : Salzano (VE)

MessaggioTitolo: Re: Problema avviamento   Ven 20 Nov 2015, 09:10

Se per "carburazione regolata" intendi anche che i carbratori sono stati aperti e ripuliti, con particolare attenzione ai getti, e la scelta dei getti è corretta... il problema sembra essere elettrico...

Per prima cosa passa tutti i connettori coinvolti nei segnali dell'accensione... aprili, controlla che non ci siano delle spine brruciacchiate, disossidali e lubrificali...

Non sottovalutare le bobine ed i loro cavi!
Le prime sono fatte davvero di me*da... molti sottovalutano la loro importanza!
Per i secondi, sono fatti con reofori di ferro ( affraid ), si arrugginiscono e diventano vere e proprie resistenze.

Se ancora non va... allora, forse, dobbiamo procedere con il controllo del circuito di accensione...
Tornare in alto Andare in basso
Corrado
collaudato
collaudato
avatar

Moto: : Dragstar 1100
Maschile
Età : 33
Messaggi : 115
Località : Firenze

MessaggioTitolo: Re: Problema avviamento   Sab 28 Nov 2015, 21:22

allora alla fine ho avuto tempo di metterci mano!!!
In pratica vi spiego, la carburazione era stata regolata e andava bene, infatti mi insospettiva, però non capivo perchè pur ingrassandola in realtà non cambiava una beneamata...
Sapete cos'era??? Il tubo del ritorno dei vapori dell'olio che si era iniziato a crepicchiare all'attacco sulla testa del cilindro in un punto invisibile... Mi stava facendo diventare matto perché tutto sembrava ok, invece l'aria in eccesso entrava da li direttamente nella camera del filtro...
Comunque, cambiato quello, ho rismagrito e fatto sui 200km, ora le candele sono tutte nocciola e la moto pur facendo numerosi start e stop anche con percorsi brevi in città non accenna ad avere difficoltà di avviamento!
Tornare in alto Andare in basso
Luca Tosi
postatore folle
postatore folle
avatar

Moto: : XVS 1100, Triumph Bobber, Tènèrè 600, KTM 250 2T
Maschile
Età : 44
Messaggi : 1342
Località : Legnano (MI)
Umore : Brutal Sincerity

MessaggioTitolo: Re: Problema avviamento   Sab 28 Nov 2015, 21:25

saluto
Tornare in alto Andare in basso
http://www.motardmulisha.com
Homer61
postatore fuori di testa
postatore fuori di testa


Moto: : HD Dyna Super Glide 1580
Maschile
Messaggi : 4314
Località : mestrino PD
firma firma : La vera Libertà è nel vivere se stessi,
senza vergogna , mostrando difetti,pregi e soprattutto carattere. (B.L.)
Umore : socievole ma non troppo

MessaggioTitolo: Re: Problema avviamento   Sab 28 Nov 2015, 22:40

V  cincin
Tornare in alto Andare in basso
rumenigge
postatore folle
postatore folle
avatar

Moto: : TRIUMPH ROCKET 3
Maschile
Età : 54
Messaggi : 1751
Località : Ragogna ( UD )
Umore : tranquillo

MessaggioTitolo: Re: Problema avviamento   Dom 29 Nov 2015, 13:25

L'importante che hai risolto ! saluto
Tornare in alto Andare in basso
geronimo
meccanico DMF
meccanico DMF
avatar

Moto: : dragstar 1100/ MV 175 epoca/Aermacchi HD 350 replica ala d'oro in costruzione
Maschile
Età : 69
Messaggi : 12695
Località : Treviso
firma firma : Nulla ha potere su di me, tranne i miei stessi pensieri
Umore : cerco sempre il lato positivo delle cose

MessaggioTitolo: Re: Problema avviamento   Dom 29 Nov 2015, 21:05

Corrado ha scritto:
allora alla fine ho avuto tempo di metterci mano!!!
In pratica vi spiego, la carburazione era stata regolata e andava bene, infatti mi insospettiva, però non capivo perchè pur ingrassandola in realtà non cambiava una beneamata...
Sapete cos'era??? Il tubo del ritorno dei vapori dell'olio che si era iniziato a crepicchiare all'attacco sulla testa del cilindro in un punto invisibile... Mi stava facendo diventare matto perché tutto sembrava ok, invece l'aria in eccesso entrava da li direttamente nella camera del filtro...
Comunque, cambiato quello, ho rismagrito e fatto sui 200km, ora le candele sono tutte nocciola e la moto pur facendo numerosi start e stop anche con percorsi brevi in città non accenna ad avere difficoltà di avviamento!
Bravo Corrado: questo discorso la dice lunga sulla delicatezza della quantità d'aria nella miscela aria-benzina  ok
Tornare in alto Andare in basso
 

Problema avviamento

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
DMF :: GARAGE :: Officina-
Andare verso: