Dragstar Motorbike Forum
 
HomeIndicewebsite DMFFAQRegistratiAccedi
Sono aperte le adesioni al V° SETTEMBRINO 2017 vai alla locandina QUI

il DMF è
Gemellato con
Biker Family
_______________

AVVISO
Per le richieste tecniche e meccaniche su ogni problematica della moto, si prega di utilizzare il forum e non la messaggeria privata del nostro meccanico Geronimo.

Lo Staff DMF

NON RIESCI A METTERE
LE FOTO?
leggi QUI

Segnalato su Moto Links
Luglio 2017
LunMarMerGioVenSabDom
     12
3456789
10111213141516
17181920212223
24252627282930
31      
CalendarioCalendario
Parole chiave
olio sostituzione Cardano SCARICHI scarico minimo carburazione fanale Piastre Cambio regolazione forcella sterzo perdita pedane libera prolunghe antifurto Lampadina Pompa serbatoio ammortizzatore batwing carburatore scoppio posteriore
social
condividi su Facebook





Condividere | 
 

 Help!!! Il motorino d'avviamento no gira......

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
Andare alla pagina : Precedente  1, 2, 3, 4, 5, 6, 7  Seguente
AutoreMessaggio
Domenico
collaudato
collaudato


Messaggi : 151

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Gio 16 Lug 2015 - 9:42

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
Prima di mettersi a fare un lavoro del genere (ben venga se con un po'ì di pazienza e perizia si può fare!!!) cerchiamo di capire se ci sono cuase esterne... io continuo ad avere il dubbio che le misure fatte non siano significative al 100%, continuo a porre l'attenzione su quel pulsante di accensione che non vediamo chiudersi!

Quindi, con due spezzoncini di filo, proviamo a mettere a massa quei due ingressi e vediamo se va in moto, se non andasse... proviamo a by-passare il pulsante di accensione dando una massa su L/W...
Dopodiché, se ancora non si accende, allora abbiamo dimostrato che la centralina relè è guasta! E tipofino potraà così divertirsi ad aprirla smile1
Adriano se non c'è continuità sui diodi non perdete la testa
Tornare in alto Andare in basso
Domenico
collaudato
collaudato
avatar

Moto: : Dragstar 1100 - Hornet 600 - R6 uso pista
Maschile
Età : 50
Messaggi : 151
Località : Bari
Umore : Allegro

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Gio 16 Lug 2015 - 9:53





Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Gio 16 Lug 2015 - 9:57

Ma figurati Adriano se ho voglia di mettermi a smadonnare con lo smontaggio della centralina  affraid Già solo i pensiero mi fa venire la pelle d'oca.... Prima di farlo voglio provare tutto ciò che c'è da provare e ti ringrazio tantissimo per le dritte che mi stai suggerendo tu e ringrazio anche Domenico che dà il suo apporto su questa anomalia che ha già avuto modo di trattare....
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2326
Località : Salzano (VE)

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Gio 16 Lug 2015 - 10:30

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
Adriano se non c'è continuità sui diodi non perdete la testa

Il mio dubbio è proprio sulla misura della continuità... quante possibilità pensi che ci siano che entrambi i diodi (o le relative piste) ed il pulsante di accensione siano contemporaneamente guasti?

Tutto può essere... ma per esperienza preferisco non credere alle coincidenze )))
Tornare in alto Andare in basso
Domenico
collaudato
collaudato
avatar

Moto: : Dragstar 1100 - Hornet 600 - R6 uso pista
Maschile
Età : 50
Messaggi : 151
Località : Bari
Umore : Allegro

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Gio 16 Lug 2015 - 10:52

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
[Devi essere iscritto e connesso per vedere questo link] ha scritto:
Adriano se non c'è continuità sui diodi non perdete la testa

Il mio dubbio è proprio sulla misura della continuità... quante possibilità pensi che ci siano che entrambi i diodi (o le relative piste) ed il pulsante di accensione siano contemporaneamente guasti?

Tutto può essere... ma per esperienza preferisco non credere alle coincidenze )))
Certamente condivido ciò che dici. Però abbi pazienza se non c'è continuità, vuol dire per forza di cosa, qualcosa è successo all'interno del relè. Attento poi.... basta che sia saltata la pista del conduttore Sb (cosa a me accaduta) che tutti e due i diodi risultano essere interrotti, ma in realtà non lo sono
Tornare in alto Andare in basso
Domenico
collaudato
collaudato
avatar

Moto: : Dragstar 1100 - Hornet 600 - R6 uso pista
Maschile
Età : 50
Messaggi : 151
Località : Bari
Umore : Allegro

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Gio 16 Lug 2015 - 11:06

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
Prima di mettersi a fare un lavoro del genere (ben venga se con un po'ì di pazienza e perizia si può fare!!!) cerchiamo di capire se ci sono cuase esterne... io continuo ad avere il dubbio che le misure fatte non siano significative al 100%, continuo a porre l'attenzione su quel pulsante di accensione che non vediamo chiudersi!

Quindi, con due spezzoncini di filo, proviamo a mettere a massa quei due ingressi e vediamo se va in moto, se non andasse... proviamo a by-passare il pulsante di accensione dando una massa su L/W...
Dopodiché, se ancora non si accende, allora abbiamo dimostrato che la centralina relè è guasta! E tipofino potraà così divertirsi
Adriano leggo meglio la tua risposta. Attenzione! la prova da te proposta a mio parere non ha senso, in quanto il tutto sta a far eccitare i relè all'interno del circuito di accensione, i diodi all'interno dello stesso circuito (rele di sicurezza) permettono l'eccitazione dei relè solo in determinate condizioni e se questi sono interrotti ho la loro pista lo è, i rele non si ecciteranno mai mancandogli il negativo dato dal conduttore Sb
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2326
Località : Salzano (VE)

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Gio 16 Lug 2015 - 16:05

La mia prova ha senso eccome... Wink

Abbiamo il dubbio che il pulsante di accensione non funzioni, abbiamo il dubbio che lo switch del cavalletto non funzioni ed abbiamo il dubbio che la centralina relè si guasta... per i miei gusti i dubbi sono troppi, per cui vado subito a verificare che la centralina funzioni o meno eliminando tutte le altre variabili in gioco smile1
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Gio 16 Lug 2015 - 17:37

Allora, ho collegato a negativo L/Y e B/Y e non succede nulla, allora ho collegato L/Y e L/W a negativo e ancora nulla, poi ho provato con B/Y e L/W a negativo e aprendo il quadro il motorino parte.....
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Ven 17 Lug 2015 - 5:20

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
Allora, ho collegato a negativo L/Y e B/Y e non succede nulla, allora ho collegato L/Y e L/W a negativo e ancora nulla, poi ho provato con B/Y e L/W a negativo e aprendo il quadro il motorino parte.....

volevo precisare che il motorino parte senza premere il pulsante di start, ma solo girando la chiave....
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2326
Località : Salzano (VE)

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Ven 17 Lug 2015 - 6:38

E' normale... mettendo a massa L/W è proprio come se tu premessi il pulsante di start!

Ora abbiamo capito che la centralina relè funziona! Per lo meno nella sezione che gestisce il cavllletto (l'ingresso B/Y, appunto), per quella della folle vedremo dopo.

Adesso vediamo di capire da che lato dobbiamo intervenire...

Lascia B/Y a massa, scollega da massa L/W.
Prendi il tester, impostalo nella modalità "voltmetro" con una portata di circa 20 V. Metti il puntale positivo al positivo della batteria ed il negativo sul L/W e premi il pulstante di accensione (è indifferente che tu lo facia con quadro acceso o spento).

Se tutto funziona correttamente dovresti vedere sul tester 11-12 V...
Quindi dobbiamo continuare la ricerca.
Un valore superiore o circuito aperto ci danno la prova che sul pulsante di accensione, o sulla sua linea c'è qualcosa che non va... e quindi dovremo provare a cortocircuitare il pulsante sui suoi morsetti.

Comincio a pensare che i problemi siano più di uno, ovvero che quella sfiga che ho tanto rifiutato ci sta martoriando... ma procediamo con calma! Wink
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Ven 17 Lug 2015 - 7:00

thankyo
Tornare in alto Andare in basso
Domenico
collaudato
collaudato
avatar

Moto: : Dragstar 1100 - Hornet 600 - R6 uso pista
Maschile
Età : 50
Messaggi : 151
Località : Bari
Umore : Allegro

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Ven 17 Lug 2015 - 7:22

Ragazzi, non voglio insistere, ma ciò non dimostra nulla ripeto collegando, ponticellando a massa il B/Y vi siete collegati a monte del diodo e relativa pista. Questa prova dimostra solo che il relè di sicurezza e le sue pista sono ok, ma non il circuito a valle dei diodi (tra l'altro il problema e quasi sempre a valle dei diodi. Comunque sono curioso di capire come andrà a finire. Osservo  :att:
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Ven 17 Lug 2015 - 15:20

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
Lascia B/Y a massa, scollega da massa L/W.
Prendi il tester, impostalo nella modalità "voltmetro" con una portata di circa 20 V. Metti il puntale positivo al positivo della batteria ed il negativo sul L/W e premi il pulstante di accensione (è indifferente che tu lo facia con quadro acceso o spento).

Prova effettuata, il tester non segna nulla....
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2326
Località : Salzano (VE)

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Sab 18 Lug 2015 - 14:33

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
Ragazzi, non voglio insistere, ma ciò non dimostra nulla ripeto collegando, ponticellando a massa il B/Y vi siete collegati a monte del diodo e relativa pista. Questa prova dimostra solo che il relè di sicurezza e le sue pista sono ok, ma non il circuito a valle dei diodi (tra l'altro il problema e quasi sempre a valle dei diodi. Comunque sono curioso di capire come andrà a finire. Osservo  :att:

Hai ragione, ma come vedi tipofino ci conferma che c'è un problema al pulsante di accensione (o sulla sua linea), ed è una conferma di quanto rilevato fin dall'inizio... per cui risolviamo questa e poi eventualmente ci dedichiamo alla centralina relè Wink
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2326
Località : Salzano (VE)

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Sab 18 Lug 2015 - 14:37

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
[Devi essere iscritto e connesso per vedere questo link] ha scritto:
Lascia B/Y a massa, scollega da massa L/W.
Prendi il tester, impostalo nella modalità "voltmetro" con una portata di circa 20 V. Metti il puntale positivo al positivo della batteria ed il negativo sul L/W e premi il pulstante di accensione (è indifferente che tu lo facia con quadro acceso o spento).

Prova effettuata, il tester non segna nulla....

Ottimo... per modo di dire...

Adesso tieni i puntali nelle stesse posizioni e prova a cortocircuitare il pulsante di accensione... possibilmente proprio sul pulsante, e non nei connettori vicino al serbatoio Wink

Se è lui il colpevole allora dovresti rilevare i 12 V, altrimenti significa che c'è un problema nella linea, e li dovrai diventare un po' matto a trovare il punto in cui il circuito si interrompe! Basta, per esempio, che su un connettore le spinette si siano ossidate...
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Sab 18 Lug 2015 - 14:47

:frullo: Adesso provo.... Ci sentiamo dopo.....
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Sab 18 Lug 2015 - 15:38

Ecco la misurazione.....

Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2326
Località : Salzano (VE)

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Sab 18 Lug 2015 - 15:54

Ottimo!

L'hai fatta ai capi del pulsante?
Se si, abbiamo trovato il (primo?) colpevole!!!

Per la prova del nove prova ad accendere con questo cortocircuito Wink 

Se va in moto (facci sapere) dobbiamo sostituire o riparare quel pulsante...

Ma adesso dobbiamo verificare se i timori di Domenico sono fondati smile1
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Sab 18 Lug 2015 - 17:29

Non parte.... grr Ho provato senza nessuno dei collegamenti che mi avevi fatto fare in precedenza, giusto?
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2326
Località : Salzano (VE)

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Lun 20 Lug 2015 - 12:14

No... devi lasciare B/Y a massa e provare a mettere in moto cortocircuitando i capi del pulsante di accensione Wink
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Lun 20 Lug 2015 - 12:22

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
No... devi lasciare B/Y a massa e provare a mettere in moto cortocircuitando i capi del pulsante di accensione Wink

PARTITA!!!!!  2v
Tornare in alto Andare in basso
Domenico
collaudato
collaudato
avatar

Moto: : Dragstar 1100 - Hornet 600 - R6 uso pista
Maschile
Età : 50
Messaggi : 151
Località : Bari
Umore : Allegro

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Lun 20 Lug 2015 - 12:34

Risolto quindi? Vuol dire allora, che la misurazione dei diodi era stata fatta in modo errato! Ok son contento per Voi meglio cosi!
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Lun 20 Lug 2015 - 12:58

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
Risolto quindi? Vuol dire allora, che la misurazione dei diodi era stata fatta in modo errato! Ok son contento per Voi meglio cosi!

Ci siamo vicini, credo....è vero la moto parte ma solo se B/Y è collegato a massa con un cavetto.....  hmm
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Lun 20 Lug 2015 - 14:24

Pulsante START riparato!  cheers La molla all'interno era montata al contrario  blush .
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2326
Località : Salzano (VE)

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Lun 20 Lug 2015 - 15:29

Non è finita... se le tue prove sono state fatte bene... adesso se togli il ponticello di B/Y la moto non si accende... mi confermi la cosa?
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Lun 20 Lug 2015 - 15:33

YES! è così, purtroppo....
Tornare in alto Andare in basso
 

Help!!! Il motorino d'avviamento no gira......

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 3 di 7Andare alla pagina : Precedente  1, 2, 3, 4, 5, 6, 7  Seguente

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
::Dragstar Motorbike Forum:: :: GARAGE :: Officina-
Andare verso: