Dragstar Motorbike Forum
 
HomeIndicewebsite DMFFAQRegistratiAccedi

il DMF è
Gemellato con
Biker Family
_______________

AVVISO
Per le richieste tecniche e meccaniche su ogni problematica della moto, si prega di utilizzare il forum e non la messaggeria privata del nostro meccanico Geronimo.

Lo Staff DMF

NON RIESCI A METTERE
LE FOTO?
leggi QUI

Segnalato su Moto Links
Luglio 2017
LunMarMerGioVenSabDom
     12
3456789
10111213141516
17181920212223
24252627282930
31      
CalendarioCalendario
Parole chiave
serbatoio scarico fanale carburatore forcella blocchetto olio carburazione perdita prolunghe Cardano Verniciatura Lampadina Piastre Cambio SCARICHI Pompa batwing minimo scoppio regolazione sterzo ammortizzatore posteriore contagiri antifurto
social
condividi su Facebook





Condividere | 
 

 Help!!! Il motorino d'avviamento no gira......

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
Andare alla pagina : Precedente  1, 2, 3, 4, 5, 6, 7  Seguente
AutoreMessaggio
tipinofino
collaudato
collaudato


Messaggi : 163

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mar 28 Lug 2015, 09:17

Non è cambiato nulla..... grr
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2326
Località : Salzano (VE)

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mar 28 Lug 2015, 12:22

Apetta un attimo...

Scollega la batteria e controlla in ohm quanto misuri tra Sb e massa...
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mar 28 Lug 2015, 12:49

Allora batteria scollegata, cavo positivo tester su Sb, cavo negativo a massa con centralina collegata, questa è la misurazione.....:

Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2326
Località : Salzano (VE)

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mar 28 Lug 2015, 19:09

Ottimo... si tratta solo di un ritorno...

Allora, io procederei con questa prova: vedi nello schema i due diodi che sono dentro alla centralina relè?
Riesci a procurarti due diodi da 1/2 di W (meglio se sono da 1 W) e li colleghi esternamente esattamente allo stesso modo?
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mar 28 Lug 2015, 19:48

Credo di riuscirci, naturalmente mi dovresti guidare tu, altrimenti.... :frullo:
E comunque dovrei cercare prima i diodi....
Ma senza questa mod. posso usare la moto???
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mar 28 Lug 2015, 19:52

Cosa devo chiedere di specifico? 2 diodi da 1w e basta o ci sono altre specifiche?
Tornare in alto Andare in basso
Domenico
collaudato
collaudato
avatar

Moto: : Dragstar 1100 - Hornet 600 - R6 uso pista
Maschile
Età : 50
Messaggi : 151
Località : Bari
Umore : Allegro

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mar 28 Lug 2015, 19:54

Prova a farla partire con cavalletto chiuso e leva della frizione schiacciata
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mar 28 Lug 2015, 20:39

Ciao Domenico, il sensore cavalletto è rotto e quindi ho l'ho bypassato con un ponte, però anche in folle devo tirare la frizione per farla partire... è questo che Adriano mi stà gentilmente risolvendo, naturalmente oltre al resto che mi ha fatto controllare e riparare....
Tornare in alto Andare in basso
Domenico
collaudato
collaudato
avatar

Moto: : Dragstar 1100 - Hornet 600 - R6 uso pista
Maschile
Età : 50
Messaggi : 151
Località : Bari
Umore : Allegro

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mar 28 Lug 2015, 20:55

Quindi se in quelle condizioni parte..... è il ?
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mer 29 Lug 2015, 07:44

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
Quindi se in quelle condizioni parte..... è il ?
Non saprei... Adriano mi ha parlato dei diodi della centralina, ma, io, sono, semplicemente "l'esecutore materiale"  blush  dei consigli che mi sta suggerendo Adriano, la mente è lui......  )))
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2326
Località : Salzano (VE)

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mer 29 Lug 2015, 08:29

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
Quindi se in quelle condizioni parte..... è il ?


E' stato difficile eseguire la ricerca Domenico... per cui immagino che sia stato difficile anche per chi ci ha seguito capirci qualcosa...

Fin'ora abbiamo trovato due guasti, dimostrando che quando ci si mette la sfiga allora tutto è possibile!

Il primo guasto trovato era il pulsante di start...
Il secondo guasto è stato lo switch del cavalletto...

Ora sembra che anche la centralina relè abbia un guasto, precisamente ai diodi e molto probabilmente la situazione è quela che avevi paventato tu! Solo che se non risolvevamo i primi due guasti non avremmo mai capito se era davvero coinvolta o no...

Adesso la mia idea è quella di basarci sulla tua esperienza, ovvero che il guasto che si manifesta ai diodi sia invece una semplice interruzzione delle piste... per cui sto per far provare a tipofino di collegare esternamente due diodi in "parallelo" a quelli della centralina relè, in modo da ripristinare il circuito di sicurezza...
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mer 29 Lug 2015, 08:52

Adriano, i diodi da chiedere sono da 1W 12V ? O ci sono altre specifiche ??? Grazie.
Tornare in alto Andare in basso
Domenico
collaudato
collaudato
avatar

Moto: : Dragstar 1100 - Hornet 600 - R6 uso pista
Maschile
Età : 50
Messaggi : 151
Località : Bari
Umore : Allegro

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mer 29 Lug 2015, 10:32

Certo è ti capisco. Comunque vi posso dire che di solito sono le piste al saltare, visto che sono la parte più debole in tremini di portata di corrente del circuito. Ok vi seguo ☺
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2326
Località : Salzano (VE)

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mer 29 Lug 2015, 10:41

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
Certo è ti capisco. Comunque vi posso dire che di solito sono le piste al saltare, visto che sono la parte più debole in tremini di portata di corrente del circuito. Ok vi seguo ☺

La prova dei due diodi è la prova del 9!
Che poi, volendo, può anche essere considerato un modo per effettuare la riparazione senza dover aprire la centralina Wink
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mer 29 Lug 2015, 12:39

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
Adriano, i diodi da chiedere sono da 1W 12V ? O ci sono altre specifiche ??? Grazie.
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2326
Località : Salzano (VE)

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mer 29 Lug 2015, 16:23

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
Adriano, i diodi da chiedere sono da 1W 12V ? O ci sono altre specifiche ??? Grazie.


Si, solo queste... se non ne trovi da 1W puoi prenderli anche più grossi, ma non esagerare Wink
Tornare in alto Andare in basso
Domenico
collaudato
collaudato
avatar

Moto: : Dragstar 1100 - Hornet 600 - R6 uso pista
Maschile
Età : 50
Messaggi : 151
Località : Bari
Umore : Allegro

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mer 29 Lug 2015, 18:22

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
[Devi essere iscritto e connesso per vedere questo link] ha scritto:
Adriano, i diodi da chiedere sono da 1W 12V ? O ci sono altre specifiche ??? Grazie.
Vai tipinofino ! Se riesci a riparare la moto sarai il primo ad averlo fatto online  okk
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Gio 30 Lug 2015, 07:44

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
Vai tipinofino ! Se riesci a riparare la moto sarai il primo ad averlo fatto online  okk

rolling rolling rolling rolling rolling rolling rolling rolling rolling rolling rolling
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Ven 31 Lug 2015, 20:23

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
Si, solo queste... se non ne trovi da 1W puoi prenderli anche più grossi, ma non esagerare Wink
Ho preso i diodi...... cosa faccio ora? confused
Tornare in alto Andare in basso
Domenico
collaudato
collaudato
avatar

Moto: : Dragstar 1100 - Hornet 600 - R6 uso pista
Maschile
Età : 50
Messaggi : 151
Località : Bari
Umore : Allegro

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mar 04 Ago 2015, 13:27

Notizie?
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2326
Località : Salzano (VE)

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mer 05 Ago 2015, 08:49

Li colleghi esattamente in parallelo a quelli della centralina, come indicato nello schema elettrico... ma esternamente alla centralina!

Ovvero: unisci i due catodi (sui diodi sono indicati con una righina od una tacchetta sul corpo nel diodo) e questi li colleghi ad Sb, poi l'anodo (il terminale opposto alla righina) di un diodo lo colleghi a B/Y e l'anodo dell'altro diodo lo colleghi a L/Y.

Mi raccomando di fare dei buoni collegamenti, che facciano contatto bene Wink
Tornare in alto Andare in basso
Cruiser
buon postatore
buon postatore
avatar

Moto: : nessuna
Maschile
Età : 46
Messaggi : 792
Località : santa maria di sala (VE)
Umore : cosi cosi

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mer 05 Ago 2015, 09:09

Grandioso Adriano cheers cheers
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mer 05 Ago 2015, 09:15

Grazie Adriano, oggi provvedo e poi ti faccio sapere... Speriamo bene perchè ho investito ben 0,90 cent. per l'acquisto di 3 diodi.... loll loll loll
Comunque ho scoperto che l'impianto elettrico è stato messo sottosopra dal precedente proprietario..... lacr. Sotto al serbatoio c'è un macello.... umf
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2326
Località : Salzano (VE)

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mer 05 Ago 2015, 09:34

[Devi essere iscritto e connesso per vedere questo link] ha scritto:
ho scoperto che l'impianto elettrico è stato messo sottosopra dal precedente proprietario

Questo l'avevo intuito... sorriso


Dai, vediamo di fare un po' di chiarezza!!! )))
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Mer 05 Ago 2015, 10:37

thankyo thankyo thankyo
Tornare in alto Andare in basso
tipinofino
collaudato
collaudato
avatar

Moto: : Dragstar 650
Maschile
Messaggi : 163
Località : Cosenza

MessaggioTitolo: Re: Help!!! Il motorino d'avviamento no gira......   Ven 07 Ago 2015, 17:43

UDITE UDITE... il Gran Maestro dell'elettronica Adriano inc inc inc  è riuscito nell'impresa....... Vorrei ringraziarlo pubblicamente per la sua pazienza e la sua perizia nell'affrontare i vari problemi della mia moto. La sua grande passione e la sua grande competenza :respect:  hanno reso possibile che una persona come me, che non aveva mai messo mano su un impianto elettrico e su una moto in generale, potesse riparare i vari guasti incontrati strada facendo... Da questa piccola avventura ho imparato tante cose sulla mia moto ed anche per questo ringrazio Adri....
thankyo thankyo thankyo thankyo thankyo thankyo thankyo thankyo
Tornare in alto Andare in basso
 

Help!!! Il motorino d'avviamento no gira......

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 6 di 7Andare alla pagina : Precedente  1, 2, 3, 4, 5, 6, 7  Seguente

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
::Dragstar Motorbike Forum:: :: GARAGE :: Officina-
Andare verso: