Biker Family
 
HomeIndicewebsite DMFFAQRegistratiAccedi

Statistiche

Segnalato su Moto Links
NON RIESCI A METTERE
LE FOTO?
leggi QUI

Settembre 2017
LunMarMerGioVenSabDom
    123
45678910
11121314151617
18192021222324
252627282930 
CalendarioCalendario
Parole chiave
fiamme carburatore Tagliando operazione pedivella accelerazione benzinaadella Filtro fari regolamento scarico Perdita cardano manopole risucchio benzina vuoti scoppietta olio Settembrino Toppe supplementari carburazione Frecce patch cambio

Condividere | 
 

 problemi impianto eletrico

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
demonix
collaudato
collaudato
avatar

Moto: : xvs 650
Maschile
Età : 39
Messaggi : 75
Località : mazzarino
Umore : su di giri

MessaggioTitolo: problemi impianto eletrico   Mer 18 Mar 2015, 14:56

ragazzi dopo aver sostituito olio e filtro motore la mia Dorothy (Yamaha Dragstrar 650 )non accende più le frecce,la spia della folla nel quadro, stop e luce di posizione posteriore e segnalatore acustico..... mi hanno detto che possibilmente è il pulsante del cambio... Qualcuno può aiutarmi???????????????????????
Tra L'altro non trovo più il mio manuale officina  lac lac lac lac
Tornare in alto Andare in basso
scotchwisky
buon postatore
buon postatore
avatar

Moto: : DRAGSTAR 650A CLASSIC
Maschile
Età : 45
Messaggi : 793
Località : BARI
Umore : buono

MessaggioTitolo: Re: problemi impianto eletrico   Mer 18 Mar 2015, 15:56

demonix ha scritto:
ragazzi dopo aver sostituito olio e filtro motore la mia Dorothy (Yamaha Dragstrar 650 )non accende più le frecce,la spia della folla nel quadro, stop e luce di posizione posteriore e segnalatore acustico..... mi hanno detto che possibilmente è il pulsante del cambio... Qualcuno può aiutarmi???????????????????????
Tra L'altro non trovo più il mio manuale officina  lac lac lac lac

non è che per caso hai la batteria scarica, o i collegamenti un po' lenti'
Tornare in alto Andare in basso
BLACKCHROME
postatore folle
postatore folle
avatar

Moto: : DRAGSTAR XVS 1100A CLASSIC 2001- HONDA CX 500 Cafe' Racer 1981-VESPA PK 50 N 1989-Ciao Piaggio in restauro.
Maschile
Età : 51
Messaggi : 2250
Località : BARI
firma firma : Il ponte e' il cervello, la sala macchine e' il cuore, pazzi pur si vive ma senza cuor si muore.
Umore : ESTIVO

MessaggioTitolo: Re: problemi impianto eletrico   Mer 18 Mar 2015, 18:09

Sei hai sollevato la moto con il sollevatore probabilmente hai preso tra i longheroni ed il sollevatore qualche cavo che era in bando ed e' stato tranciato.

Cambiando olio e filtro non si va a toccare niente di elettrico che potresti aver danneggiato.
Tornare in alto Andare in basso
geronimo
meccanico DMF
meccanico DMF
avatar

Moto: : dragstar 1100/ MV 175 epoca/Aermacchi HD 350 replica ala d'oro in costruzione
Maschile
Età : 68
Messaggi : 12726
Località : Treviso
firma firma : Nulla ha potere su di me, tranne i miei stessi pensieri
Umore : cerco sempre il lato positivo delle cose

MessaggioTitolo: Re: problemi impianto eletrico   Mer 18 Mar 2015, 21:44

Ti hanno già dato le due ipotesi più probabili, aggiungerei: i fusibili hmm
Tornare in alto Andare in basso
demonix
collaudato
collaudato
avatar

Moto: : xvs 650
Maschile
Età : 39
Messaggi : 75
Località : mazzarino
Umore : su di giri

MessaggioTitolo: Re: problemi impianto eletrico   Mer 18 Mar 2015, 23:43

Hanno dato delle risposte plausibili,  ma nulla di tutto questo. ...... mi sono solo limitato a sostituire l'olio senza recare alcun altro danno. ...... (figuriamoci) Y LOVE DOROTHY. .... ^^

Alla fine controllando bene lo trovato ..... un fottutissimo fusibile che ho dovuto controllare contro una lampada per vedere dove era rott......  inferno il fatto assurdo è che prendendo il freno anteriore provando a suonare .... FUNZIONAVA....   muttley
thankyo           respect2       lamps
Tornare in alto Andare in basso
geronimo
meccanico DMF
meccanico DMF
avatar

Moto: : dragstar 1100/ MV 175 epoca/Aermacchi HD 350 replica ala d'oro in costruzione
Maschile
Età : 68
Messaggi : 12726
Località : Treviso
firma firma : Nulla ha potere su di me, tranne i miei stessi pensieri
Umore : cerco sempre il lato positivo delle cose

MessaggioTitolo: Re: problemi impianto eletrico   Gio 19 Mar 2015, 21:43

Allora: obbiettivo raggiunto!!!!!! ok
Tornare in alto Andare in basso
demonix
collaudato
collaudato
avatar

Moto: : xvs 650
Maschile
Età : 39
Messaggi : 75
Località : mazzarino
Umore : su di giri

MessaggioTitolo: Re: problemi impianto eletrico   Ven 20 Mar 2015, 11:53

Eh già. ... ;-) l'importante è che si sia risolto è stata la prima casa che ho controllato dopo a scrivere qui..... se non lo sostituivo non lo avrei capiti che era rotto si nota giusto con una lampada. .... però non mi spiego come funzionava premendo i freni spero non ci sia un corto circuito. .. 
Grazie a tutti per i consigli.         RESPECT...!!!
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2364
Località : Salzano (VE)

MessaggioTitolo: Re: problemi impianto eletrico   Sab 21 Mar 2015, 08:48

Aspetta... adesso dobbiamo però capire perchè il fusibile è saltato!

Contrariamente a quanto pensano in molti, un fusibile che salta non è una fesseria... è l'indizio che c'è qualcosa che non va nell'impianto elettrico! Wink
Tornare in alto Andare in basso
 

problemi impianto eletrico

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Biker Family :: GARAGE :: Officina-
Andare verso: