Biker Family
 
HomeIndicewebsite DMFFAQRegistratiAccedi

Statistiche

Segnalato su Moto Links
NON RIESCI A METTERE
LE FOTO?
leggi QUI

Settembre 2017
LunMarMerGioVenSabDom
    123
45678910
11121314151617
18192021222324
252627282930 
CalendarioCalendario
Parole chiave
olio 1999 fiamme Toppe benzina drag manopole Frecce scarico Tagliando benzinaadella Settembrino scoppietta vuoti supplementari Filtro accelerazione Perdita custom risucchio manuale cardano fari star regolamento carburazione

Condividere | 
 

 Perdita di colpi in fase di accellerazione

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
arcere1955
in collaudo
in collaudo
avatar

Moto: : drag star xvs1100
Maschile
Età : 61
Messaggi : 13
Località : fiuggi

MessaggioTitolo: Perdita di colpi in fase di accellerazione    Sab 07 Giu 2014, 10:56

Ciao a tutti!
Ho un problema sulla mia drag 1100. Dopo alcuni mesi ho ripreso la moto, alla prima "tirata" ho riscontrato subito un calo di potenza. In decellerazione tenta a scoppiettare nello scarico.
Ho provveduto a cambiare le candele pensando che a una delle due fosse lesionato l'isolante, montava candele iridium. ho montato candele "denso" specifiche per il tipo di motore. Ho provveduto a pulire il filtro niente, il problema continua.
Prima di portarla da un meccanico (dista a 50km)vorrei cortesemente approfittare del forum, chiedere a qualcuno di Voi se può darmi qualche dritta scratch Saluti smile1
Tornare in alto Andare in basso
scotchwisky
buon postatore
buon postatore
avatar

Moto: : DRAGSTAR 650A CLASSIC
Maschile
Età : 45
Messaggi : 793
Località : BARI
Umore : buono

MessaggioTitolo: Re: Perdita di colpi in fase di accellerazione    Sab 07 Giu 2014, 14:44

Se la moto e da tanto che e ferma prova a mettere della benzina fresca
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2364
Località : Salzano (VE)

MessaggioTitolo: Re: Perdita di colpi in fase di accellerazione    Sab 07 Giu 2014, 17:40

Ti consiglio di usare sempre NGK su questo motore  Wink 

Hai controllato che arrivi corrente alle candele?
Tornare in alto Andare in basso
arcere1955
in collaudo
in collaudo
avatar

Moto: : drag star xvs1100
Maschile
Età : 61
Messaggi : 13
Località : fiuggi

MessaggioTitolo: Re: Perdita di colpi in fase di accellerazione    Sab 07 Giu 2014, 17:46

Grazie per il consiglio, avevo già fatto questa operazione  nono senza risultato.
Il bello è che, quando l'ho fermata andava una meraviglia.
Il riposo fa male!!
Tornare in alto Andare in basso
arcere1955
in collaudo
in collaudo
avatar

Moto: : drag star xvs1100
Maschile
Età : 61
Messaggi : 13
Località : fiuggi

MessaggioTitolo: Re: Perdita di colpi in fase di accellerazione    Sab 07 Giu 2014, 17:53

Domani che ho un po di tempo, controllerò se la corrente alle candele arriva regolarmente, le candele che ho montato sono NGK.
Oggi ho comprato un nuovo filtro per la benza che monterò sempre domani.
Vi farò sapere.
Buona domenica birra
Tornare in alto Andare in basso
geronimo
meccanico DMF
meccanico DMF
avatar

Moto: : dragstar 1100/ MV 175 epoca/Aermacchi HD 350 replica ala d'oro in costruzione
Maschile
Età : 68
Messaggi : 12726
Località : Treviso
firma firma : Nulla ha potere su di me, tranne i miei stessi pensieri
Umore : cerco sempre il lato positivo delle cose

MessaggioTitolo: Re: Perdita di colpi in fase di accellerazione    Sab 07 Giu 2014, 18:01

Fai la prova delle candele come ti hanno già detto, poi caso mai apri le vaschette dei carburatori e puliscile, ci troverai sicuramente del "fango" con la benza di m##da che abbiamo, togli i getti e soffiali......vedrai che tornerà  a cantare come prima.

Ti sposto il tread in officina  Wink
Tornare in alto Andare in basso
arcere1955
in collaudo
in collaudo
avatar

Moto: : drag star xvs1100
Maschile
Età : 61
Messaggi : 13
Località : fiuggi

MessaggioTitolo: Re: Perdita di colpi in fase di accellerazione    Lun 09 Giu 2014, 09:54

Ho fatto girare il motore con le candele smontate, la scintilla sembra normale, puliti gli ugelli e le vaschette dei carburatori  (come consigliato) puliti i vari contatti elettrici. Rimontato il tutto giro per prova  nono niente, quando si accellera è come se entrasse in azione il "fuori giri".
Ho provato a smontare le candele,ho notato che la candela del cilindro anteriore è pulita, mentre quella posteriore i contatti sono neri:
mi domando! perchè al minimo il motore gira bene, mentre accellerando è come se la corrente arriva saltuariamente alla candela del cilindro interno?.
Mistero grr
Tornare in alto Andare in basso
geronimo
meccanico DMF
meccanico DMF
avatar

Moto: : dragstar 1100/ MV 175 epoca/Aermacchi HD 350 replica ala d'oro in costruzione
Maschile
Età : 68
Messaggi : 12726
Località : Treviso
firma firma : Nulla ha potere su di me, tranne i miei stessi pensieri
Umore : cerco sempre il lato positivo delle cose

MessaggioTitolo: Re: Perdita di colpi in fase di accellerazione    Lun 09 Giu 2014, 21:20

Quando hai smontato le vaschette ti sei assicurato della funzionalità dei galleggianti e relativi spilli?  hmm
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2364
Località : Salzano (VE)

MessaggioTitolo: Re: Perdita di colpi in fase di accellerazione    Mar 10 Giu 2014, 08:32

arcere1955 ha scritto:
perchè al minimo il motore gira bene, mentre accellerando è come se la corrente arriva saltuariamente alla candela del cilindro interno?.

Cosa intendi esattamente? Che quando acceleri va a 1 ???
Sei riuscito a capire quale cilindro dia il problema?

Prova a svitare le pipette delle candele, il cavo che usa Yamaha è di ferro... e si arrugginisce... ovviamente!  Evil or Very Mad 

Poi prova anche a disossidare i contatti del connettore della centralina d'accensione... a me è capitato che andasse a 1 "a colpi" ed il problema era tutto li...  Wink
Tornare in alto Andare in basso
arcere1955
in collaudo
in collaudo
avatar

Moto: : drag star xvs1100
Maschile
Età : 61
Messaggi : 13
Località : fiuggi

MessaggioTitolo: Re: Perdita di colpi in fase di accellerazione    Mer 11 Giu 2014, 11:29

Per rispondere a Geronimo riguardante i carburatori: ho pulito le vaschette e gli ugelli, però non ho controllato se i galleggianti funzionavano (sembravano a posto). fischio 
 
Ho dedotto che il problema derivi dal cilindro vicino la batteria per capirci, smontando le candele quella del citato cilindro risulta grassa, mentre l'altra è pulita. I contatti puliti e spruzzato disossidante scratch
Tornare in alto Andare in basso
Adriano
L'ELETTRONICO del forum
L'ELETTRONICO del forum
avatar

Moto: : Yamaha BT 1100 Bulldog
Maschile
Età : 41
Messaggi : 2364
Località : Salzano (VE)

MessaggioTitolo: Re: Perdita di colpi in fase di accellerazione    Mer 11 Giu 2014, 11:47

Dando per scontato che prima di mettere a riposo la moto funzionasse tutto correttamente e che fosse correttamente carburata, allora secondo me il motivo per cui la candela possa sporcarsi così deve essere di natura elettrica...

Visto che le candele le hai già cambiate, prova ad invertire le bobine... se il problema si sposta allora abbiamo capito la causa... se non cambiasse nulla allora proverei a verificare la continuità dei fili che vanno dalla centralina alle bobine... dico di fare questo perchè il passo dopo sarebbe ... non meglio che non te lo dica, tifo perché sia altro!!!  affraid
Tornare in alto Andare in basso
 

Perdita di colpi in fase di accellerazione

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Biker Family :: GARAGE :: Officina-
Andare verso: