Dragstar Motorbike Forum
 
HomeIndicewebsite DMFFAQRegistratiAccedi
Statistiche

Segnalato su Moto Links

NON RIESCI A METTERE
LE FOTO?
leggi QUI

Ottobre 2017
LunMarMerGioVenSabDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     
CalendarioCalendario
Parole chiave
sissy carburazione Perdita frizione incollata parafango manuale olio ammortizzatore forcelle cavo scarico scoppietta carburatore Frecce Toppe candele spessore cardano grassa anteriore Filtro bobber veloci acceleratore sella

Condividere | 
 

 perdita olio da vachetta freno anteriore

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
zaf
buon postatore
buon postatore
avatar

Moto: : dragstar xvs 650
Maschile
Età : 31
Messaggi : 386
Località : sassari

MessaggioTitolo: perdita olio da vachetta freno anteriore   Mar 03 Apr 2012, 13:15

Mi sono reso conto che la mia Drag650 perde un pochetto d'olio dalla vaschetta di contenimento sul manubrio del freno di anteriore.
Ho ritirato la moto circa una settimana fà e mi sono reso conto che il livello pian piano è sceso, non mi sono mai preoccupato poichè le pastiglie son ostate messe nuove per il ritiro, la moto ha sempre frenato bene e la leva freno và correttamente a pressione al primo colpo.
Due giorni fà pero, in un tratto di curve strette di montagna in salita mi sono reso conto di aver qualche goccia di olio sui jeans,e successivamente ho notato una gocciolina di olio sull'estremità della leva del freno.

Sembra che l'olio fuoriesca da qualche punto, o dalla guarnizione del tappo oppure dal pistoncino, colando lungo il meccanismo della leva del freno percorrendola fino a colare sui jeans del guidatore ( non so se ho reso l'idea ).

Ho portato la moto dal concessionario che al momento stà controllando la perdita, ma a mio parere non hanno risolto granchè, mi hanno detto che secondo loro non stà perdendo più, che hanno smontato e rimontato, le guarnizioni sono apposto e probabilmente la perdita c'è stata dalla guarnizione del tappo cromata.

Voi che ne dite? in effetti io ho notato che la vite superiore era sporca di olio e che la scatolina che contiene l'olio è corrosa lungo il suo borso piu alto e verso la leva freno.... ma la loro diagnosi non mi convince, vorrei vederci più chiaro...

aspetto vostre opinioni, grazie
Tornare in alto Andare in basso
ReJulien
buon postatore
buon postatore
avatar

Moto: : Honda Shadow 600, Triumph Tiger 1050
Maschile
Età : 30
Messaggi : 728
Località : Roncadelle (BS)

MessaggioTitolo: Re: perdita olio da vachetta freno anteriore   Mar 03 Apr 2012, 13:30

Se il bordo della vaschetta non è più perfettamente piatto lo puoi scoprire usando un piano di riscontro.
Potrebbe anche essere che il coperchietto della pompa non era avvitato bene e quindi non garantiva la tenuta. Stessa cosa vale per la vite che collega il tubo del freno alla vaschetta.
Secondo me ti converrebbe fare un po' di prove, magari in un parcheggio vuoto, così controlli veramente se non perde più.
Se riesci carica qualche foto!
Tornare in alto Andare in basso
zaf
buon postatore
buon postatore
avatar

Moto: : dragstar xvs 650
Maschile
Età : 31
Messaggi : 386
Località : sassari

MessaggioTitolo: Re: perdita olio da vachetta freno anteriore   Mar 03 Apr 2012, 14:16

mah.... vediamo se qualcuno ha avuto esperienze simili....
Tornare in alto Andare in basso
Ospite
Ospite
avatar


MessaggioTitolo: Re: perdita olio da vachetta freno anteriore   Mar 03 Apr 2012, 17:36

Che goccioli così tanto non è affatto normale. Basta anche solo una vitedel tappo "lenta".
Tu controlla in questi giorni. Se noti ancora la perdita così abbondante, svita le due viti a croce e assicurati che ci sia la guarnizione OR e che sia in buono stato. E...controlla anche la membrana che c'è all'interno. non deve essere tagliata ne bucata.

Facci sapere.
Tornare in alto Andare in basso
Renegade67
postatore fuori di testa
postatore fuori di testa
avatar

Moto: : dragstar 1100 custom
Maschile
Età : 49
Messaggi : 5684
Località : Castelfranco emilia(MO)

MessaggioTitolo: Re: perdita olio da vachetta freno anteriore   Mar 03 Apr 2012, 20:16

palindromo ha scritto:
Che goccioli così tanto non è affatto normale. Basta anche solo una vitedel tappo "lenta".
Tu controlla in questi giorni. Se noti ancora la perdita così abbondante, svita le due viti a croce e assicurati che ci sia la guarnizione OR e che sia in buono stato. E...controlla anche la membrana che c'è all'interno. non deve essere tagliata ne bucata.

Facci sapere.


straq8
Tornare in alto Andare in basso
zaf
buon postatore
buon postatore
avatar

Moto: : dragstar xvs 650
Maschile
Età : 31
Messaggi : 386
Località : sassari

MessaggioTitolo: Re: perdita olio da vachetta freno anteriore   Mar 03 Apr 2012, 20:34

Prima sono passato dal conce e abbiamo notato che la perdità è effettivamente dal tappo, un tappo della higway hawk, quindi non originale, abbiamo controllato la guarnizione, che sembra ok, ma nessuna membrana, c'era solo una guarnizione in gomma, per il momento il meccaninco ha dett che proverà ad adattare il tappo in modo che per questa settimana non perda poi dovremo cambiare il tappo oppure tutto il gruppo pompa. Mi chiedo come possa perdere olio con la guarnizione intatta.....
Tornare in alto Andare in basso
geronimo
meccanico DMF
meccanico DMF
avatar

Moto: : dragstar 1100/ MV 175 epoca/Aermacchi HD 350 replica ala d'oro in costruzione
Maschile
Età : 69
Messaggi : 12695
Località : Treviso
firma firma : Nulla ha potere su di me, tranne i miei stessi pensieri
Umore : cerco sempre il lato positivo delle cose

MessaggioTitolo: Re: perdita olio da vachetta freno anteriore   Mar 03 Apr 2012, 22:07

zaf ha scritto:
Prima sono passato dal conce e abbiamo notato che la perdità è effettivamente dal tappo, un tappo della higway hawk, quindi non originale, abbiamo controllato la guarnizione, che sembra ok, ma nessuna membrana, c'era solo una guarnizione in gomma, per il momento il meccaninco ha dett che proverà ad adattare il tappo in modo che per questa settimana non perda poi dovremo cambiare il tappo oppure tutto il gruppo pompa. Mi chiedo come possa perdere olio con la guarnizione intatta.....

Prima di cambiare il gruppo pompa (che costa un botto...anzi due) ce ne sono di cosucce da fare: prima cosa qualche foto con indicato dove "vedi" la perdita d'olio e poi un passo alla volta.......Wink
Tornare in alto Andare in basso
Orso Tribales
collaudato
collaudato
avatar

Moto: : Suzuki GSF Bandit 400 '95/Honda Transalp 600 '89/XVS Dragstar 650 Custom '97
Maschile
Età : 40
Messaggi : 88
Località : Sassari
Umore : variabile

MessaggioTitolo: Re: perdita olio da vachetta freno anteriore   Mar 03 Apr 2012, 22:14

Ste domani ci vediamo e ti risolvo il problema
Tornare in alto Andare in basso
Ospite
Ospite
avatar


MessaggioTitolo: Re: perdita olio da vachetta freno anteriore   Mar 03 Apr 2012, 23:03

chi non muore si riede...Ciao Orso!!!!!



Ecco i componenti che devono essere necessariamente quelle cerchiate TUTTE!
Tornare in alto Andare in basso
luca
buon postatore
buon postatore
avatar

Moto: : dragstar 650
Maschile
Età : 41
Messaggi : 326
Località : la spezia

MessaggioTitolo: Re: perdita olio da vachetta freno anteriore   Mer 04 Apr 2012, 09:39

ciao, ho avuto gli stessi problemi perchè ho cambiato due cover, la prima quella della higway hawk, perdeva, mancava la barretta in metallo che copre la guaina in gomma e non teneva tanto, poi ho messo una cover completa per tutto il serbatoio, ma...perdevo un mare di olio perchè il tappo non teneva bene, troppo spessore per le viti, ora stanno provando a modificarlo tanto per perdere tempo, ma al momento sono tornato alla cover hh e con la parte metallica non perde più..ma il serbatoio è uno schifo eheheheh ma penso di lucidarlo...prima o poi..
Tornare in alto Andare in basso
zaf
buon postatore
buon postatore
avatar

Moto: : dragstar xvs 650
Maschile
Età : 31
Messaggi : 386
Località : sassari

MessaggioTitolo: Re: perdita olio da vachetta freno anteriore   Mer 04 Apr 2012, 11:29

ecco perchè perde !! mancano tutti quei pezzi ! la cover higway ha solo la guarnizione in gommmaaaa !!
Tornare in alto Andare in basso
zaf
buon postatore
buon postatore
avatar

Moto: : dragstar xvs 650
Maschile
Età : 31
Messaggi : 386
Località : sassari

MessaggioTitolo: Re: perdita olio da vachetta freno anteriore   Mer 04 Apr 2012, 11:32

sapete consigliarmi quale cover acquistare che abbia tutte queste parti? se compro l'originale assieme vi sono tutte queste ?

AGGIORNAMENTO.

Ho ritirato la moto dal concessionario, visto che nella cover higway hawk manca la piastra e vi è solo una guarnizione mi hanno costruito una guarnizione aggiuntiva cosi non dovrebber + perdere a loro detta.
Se dovesse perdere nuovamente loro cambierannno l'intero gruppo pompa a loro spese, poichè la moto la ho ritirata solo una settimana fà.
Tornare in alto Andare in basso
Orso Tribales
collaudato
collaudato
avatar

Moto: : Suzuki GSF Bandit 400 '95/Honda Transalp 600 '89/XVS Dragstar 650 Custom '97
Maschile
Età : 40
Messaggi : 88
Località : Sassari
Umore : variabile

MessaggioTitolo: Re: perdita olio da vachetta freno anteriore   Mer 04 Apr 2012, 14:18

Ciao
Pali

dai ste stasera gli do un occhiata e vediamo, cosi controlliamo tutto il resto.....non per niente quel concessionario yamaha/honda lo chiamano TRUFF ALDO !!!
Tornare in alto Andare in basso
clamot
buon postatore
buon postatore
avatar

Moto: : Yamaha Dragstar XVS 650 Custom del 2002
Maschile
Età : 31
Messaggi : 503
Località : Senigallia
Umore : Libero e Felice anche quando sono triste

MessaggioTitolo: Re: perdita olio da vachetta freno anteriore   Ven 27 Apr 2012, 22:51

A me è successo lo stesso Zaf,

Cambiai l'olio del freno anteriore a dopo aver terminato il tutto qualche giorno dopo cominciò a perdere Twisted Evil .

Ho riaperto la vaschetta , consultato il manuale , e mancava la caxxo di guarnizione.

Oltretutto ai bordi della vaschetta c'era una sorta di ossidazione...non so se è l'olio che è corrosivo oppure boh...

Comunque... svuotata la vaschetta, ho messo dello scottex all'interno con del nastro adesivo poi con una carta vetrata da 800 o da 1000 ho piano piano levigato i bordi della vaschetta levigando dall'interno verso l'esterno del bordo, rendendolo liscio liscio e diritto.


Pulito, rimesso l'olio , rimontato il tutto con l'aggiunta della guarnizione originale TUTTO APPOSTO. okk


AH e occhio alla membrana nera dentro la vaschetta i quali bordi a volte non si riescono a mettere molto precisi e lasciano qualche "spiffero" .


(le tecniche che ho adottato sono uscite dal mio cervellino quindi prima di fare qualcosa consultate i Guru del forum o direttamente il vostro meccanico)
Tornare in alto Andare in basso
http://www.youtube.com/user/toma3xx3?feature=mhee
 

perdita olio da vachetta freno anteriore

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
DMF :: GARAGE :: Officina-
Andare verso: